O BIM 360 ou os modelos de nuvem do Autodesk Construction Cloud e do Revit não podem ser acessados no Revit

Autodesk Support

8 de outubro de 2023


Produtos e versões cobertos


Problema:

O BIM 360 ou os modelos de nuvem do Autodesk Construction Cloud e do Revit não podem ser acessados no Revit. Os modelos não estão disponíveis.

As seguintes mensagens de erro podem ocorrer:

Texto

Imagem

Abrir modelo


Não foi possível concluir a operação. Por favor,
tente novamente.
Esta operação não pôde ser concluída_Cloud.png

Não foi possível concluir a operação

Não foi possível concluir a operação. Tente novamente...
Esta operação não pôde ser concluída.png

Abrir modelo


Ocorreu um erro ao se comunicar com o
serviço de compartilhamento de trabalho na nuvem.
Comunicando-se com o cloud.png

Revit


Ocorreu um erro irrecuperável. O programa será
terminado. Todos os dados foram salvos recentemente, portanto, não há
precisa criar arquivos de recuperação...
Erro irrecuperável.png

Gerenciar modelos da nuvem

Os projetos que contêm modelos da nuvem não podem ser recuperados no momento. Tente novamente mais tarde.

Tentar novamente
Try again_C.png


 


 
 
 

Causas:

Um dos seguintes serviços de nuvem não está funcionando (isso pode ser devido a manutenção planejada, uma interrupção ou degradação do serviço):
  • Autodesk BIM Collaborate/Autodesk BIM Collaborate (Europa)
  • Autodesk Docs/Autodesk Docs (Europa)
  • BIM 360 Docs/BIM 360 Docs (Europa)
  • Revit Cloud Worksharing/Cloud Models/Revit Cloud Worksharing/Cloud Models (Europa)

Solução:

Painel de Integridade da Autodesk

Verifique o Autodesk Health Dashboard para confirmar se há um problema com um dos serviços acima. Se houver, aguarde o momento para que o serviço esteja totalmente operacional novamente; assine para receber atualizações.

Consulte o artigo a seguir para obter informações sobre Como verificar o status dos serviços do Autodesk Cloud.

Observação: Clique no botão "Assinar atualizações" para receber notificações por e-mail sobre interrupções planejadas de manutenção e serviço.


Coisas a serem lembradas

  • Para modelos abertos, é possível salvar localmente pressionando o botão Salvar.
  • Não será possível abrir novos modelos durante a interrupção.
  • Não há perigo de corromper os dados na nuvem, pois não há como confirmar dados parciais na nuvem.
  • Aguarde alguns minutos para que o serviço volte a estar totalmente operacional.


Para problemas que continuam após a restauração do serviço

Produtos:

Família de Produtos Revit; Revit Cloud Worksharing; BIM 360; Produtos BIM Collaborate;


Essas informações foram úteis?


Precisa de ajuda? Pergunte ao Autodesk Assistant!

O assistente pode ajudar você a encontrar respostas ou falar com um agente.


Qual é o seu nível de suporte?

Diferentes planos de assinatura oferecem categorias distintas de suporte. Saiba qual é o nível de suporte do seu plano.

Visualizar níveis de suporte