Warnung "Aktive Sitzungen überschritten" in Autodesk Fusion

Autodesk Support

3. Februar 2025


Abgedeckte Produkte und Versionen


Problem:

Beim Öffnen von Autodesk Fusion wird die folgende Warnmeldung angezeigt:


Aktive Sitzungen überschritten

Warnung für aktive Sitzungen überschritten in Fusion

 

Ursachen:

  • Diese Warnung wird angezeigt, wenn Fusion feststellt, dass mehrere aktive Sitzungen für dasselbe Anmeldekonto vorhanden sind.
  • Dies liegt daran, dass mehrere aktive Fusion-Sitzungen gleichzeitig für ein Konto geöffnet sind.
  • Fusion können auf mehreren Computern installiert werden, aber es kann immer nur eine offene Sitzung von Fusion für jeweils einen einzelnen Benutzer aktiv sein.
  • Die Parallelität von Sitzungen wird nur für Fusion gemessen und ist nicht von der Verwendung von Fusion Team oder der Autodesk Fusion Mobil-App betroffen.
  • In den Nutzungsbedingungen heißt es: "Ihr autorisierter Benutzer darf die Software nur jeweils auf einem (1) elektronischen Gerät verwenden".

 

Lösung:

In der Warnmeldung können die Sitzungen mit einem der folgenden Schritte verwaltet werden:


Weitere Lizenzen für Fusion erwerben

Wenn mehrere Konten gleichzeitig Zugriff auf Fusion benötigen, erwerben Sie zusätzliche Lizenzplätze. Jedes Konto erstellt seine eigene Anmeldung und kann gemeinsam an Daten arbeiten.

Um zusätzliche Lizenzplätze für Fusion zu erwerben, rufen Sie einen Autodesk-Verkaufsberater unter den unten angegebenen Nummern an oder besuchen Sie den Autodesk-Online-Shop.

USA und Kanada: +1 833 843 3437
JPN (Asien): +81 0800 080 4228
EMEA Hub: + 1442 038 72 2950
GROSSBRITANNIEN: +44 8081 699659
Deutschland: +49 8941 207104
Frankreich: +33 1 75 85 05 80
Spanien: +34 9312 25042
Italien: +39 0 212 4120560

Anmerkung: Wenn Sie mehrere Lizenzplätze für Fusion erwerben und einzelnen Konten zuweisen möchten, finden Sie weitere Informationen unter Autodesk Account-Benutzerverwaltung{ 3}


Eine aktive Fusion-Sitzung aus der Ferne anhalten

  • Mit dieser Option können Sie alle aktiven Sitzungen von Fusion auf einem anderen Computer von außerhalb anhalten.
  • Der Name des Computers, die Uhrzeit, zu der Fusion geöffnet wurde, und die letzte Aktivität werden angezeigt.
  • Durch das Aussetzen der Sitzung kann Fusion auf dem ausgewählten Computer nicht mehr ausgeführt werden, Fusion wird jedoch nicht geschlossen.
  • Dies ist nützlich, wenn Werkzeugwege im Hintergrund erstellt werden, Simulationen oder lokale Renderings ausgeführt werden, oder wenn Daten geöffnet sind usw.
  • Wenn eine Sitzung angehalten wird, funktioniert dieser Computer erst wieder, wenn die anderen aktiven Sitzungen geschlossen oder angehalten wurden. Um die anderen aktiven Sitzungen zu schließen oder anzuhalten, klicken Sie auf dem angehaltenen Computer auf Erneut überprüfen.

Aktive Sitzung anhalten - Fusion


Remote-Schließen einer anderen Fusion-Sitzung

  • Mit dieser Option können Sie alle aktiven Sitzungen von Fusion auf einem anderen Computer per Remote-Zugriff schließen.
  • Der Name des Computers, die Uhrzeit, zu der Fusion geöffnet wurde, und die letzte Aktivität werden angezeigt.
  • Alle Remote-Fusion-Sitzungen müssen geschlossen oder angehalten werden, um die Arbeit mit Fusion auf dem aktuellen Computer fortzusetzen, da jeweils nur eine aktive Sitzung aktiv sein kann.

Anmerkung: Alle nicht gespeicherten Arbeiten auf dem Remote-Computer werden beim Schließen aus der Ferne in einer Wiederherstellungsdatei gespeichert. Um die Dateien wiederherzustellen, starten Sie Fusion auf dem anderen Computer und wählen Sie im Menü Datei Dokumente wiederherstellen aus.
 

Option Dokumente wiederherstellen im Fusion-Menü Datei

 


Melden Sie sich von Autodesk-Produkten auf diesem Computer ab und mit einem anderen Konto an

Mit dieser Option wird Fusion und alle anderen Autodesk-Produkte mit Single Sign-On abgemeldet. Melden Sie sich bei Bedarf mit einem anderen Konto an.


Aktuelle Fusion-Sitzung beenden

Mit dieser Option wird Fusion auf diesem Computer geschlossen, und alle Probleme mit der gleichzeitigen Sitzung eines anderen Computers, der mit demselben Konto angemeldet ist, werden behoben.

Anmerkung: Wenn bei Auswahl dieser Option nicht gespeicherte Arbeit im Hintergrund geöffnet ist, wird eine Wiederherstellungsdatei erstellt. Um die Dateien wiederherzustellen, starten Sie Fusion auf dem anderen Computer und wählen Sie im Menü Datei Dokumente wiederherstellen aus.

Anmerkung: Wenn Sie der Ansicht sind, dass alle anderen Sitzungen geschlossen sind, wenn die Meldung angezeigt wird, klicken Sie auf Erneut überprüfen.

 

Produkte:

Fusion;


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen