Werkzeugpaletten, die Dateien referenzieren, die in einem freigegebenen Ordner gespeichert sind, gehen in AutoCAD verloren

Autodesk Support

3. Februar 2025


Abgedeckte Produkte und Versionen


Problem:

Werkzeugpaletten, die Dateien enthalten und referenzieren, die in einem Ordner gespeichert sind, der über Software von Drittanbietern freigegeben wurde, gehen bei der Aktualisierung der Dateien verloren.

Ursachen:

Synchronisierungsproblem mit OneDrive.

Lösung:

Autodesk-Software wurde nicht für den Einsatz von Software für Cloud-Speicherung und Dateifreigabe (z.B. iCloud, Google Drive, OneDrive und Dropbox) getestet. Daher können diese Probleme auftreten, wenn Anpassungsdateien in einem Ordner gespeichert werden, der über einen der oben genannten Dienste freigegeben wurde. Weitere Informationen finden Sie unter: Autodesk-Unterstützung für Netzwerkprodukte, die nicht von Microsoft stammen.

Produkte:

AutoCAD-Produkte


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen