Projekt kann nicht aus Fusion Team-Hub zurück in einen persönlichen Hub verschoben werden

Autodesk Support

6. Juni 2024


Abgedeckte Produkte und Versionen


Problem:

Ein Fusion-Projekt, das von einem persönlichen Hub in einen Fusion Team-Hub übertragen wurde, muss zurück in den persönlichen Hub übertragen werden.

Ursachen:

  • Von einem persönlichen Hub zu einem Team-Hub. 
  • Von einem Team-Hub zu einem anderen Team-Hub

Lösung:

Anmerkung: Informationen zu anderen Übertragungsverfahren oder Problemen beim Übertragen finden Sie unter: So übertragen Sie Projekte in Autodesk Fusion.

Arbeiten Sie weiter im Projekt in Fusion Teams:

Single-User-Speicher/persönlicher Hub wird eingestellt (siehe Alle auf voll funktionsfähige Hubs in Autodesk Fusion umstellen). Es ist eventuell sinnvoll, das Projekt im Fusion Team-Hub zu belassen.

Wenn das Projekt noch übertragen werden muss, übertragen Sie die Dateien einzeln: 

  1. Befolgen Sie den Artikel So erstellen Sie eine lokale Archiv- (Sicherungs-)Datei in Fusion, um Fusion-Daten manuell auf das lokale Laufwerk zu exportieren.
  2. Laden Sie die Dateien in den persönlichen Hub hoch.
    • Anmerkung: Das Projekt muss in einen Team-Hub verschoben werden, wenn Single-User-Speicher/persönlicher Hub eingestellt wird. 

Produkte:

Fusion;


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen