Computer friert nach dem Schließen von AutoCAD ein

Autodesk Support

1. März 2024


Abgedeckte Produkte und Versionen


Problem:

Nach dem Schließen von AutoCAD friert der Computer ein, aber bei acad.exe scheint kein Arbeitsspeicherverlust zu vorliegen. Der Prozess acad.exe wird jedoch nicht beendet, und der Benutzer muss das Beenden des Prozesses erzwingen. 
  • Dies kann auch auftreten, wenn AutoCAD-Produkte vor dem gesamten Einfrieren, das auf das Schließen des Vorgangs im Task-Manager folgt, eingefroren werden.

Ursachen:

  • Die Prozessprioritätsebene für acad.exe wurde von "normal" geändert.
  • Beschädigte Hardwarekomponenten

Lösung:

Probieren Sie eine der folgenden Lösungen aus:
  • Überprüfen Sie die Prozesspriorität für acad.exe im Task-Manager. Wenn sie auf einen anderen Wert als "normal" eingestellt ist, setzen Sie die Priorität auf "normal" zurück.
  • Überprüfen Sie die Hardwarekomponenten, z. B. Speicher, Grafik oder Hauptplatine, auf potenzielle Fehler.

Produkte:

AutoCAD-Produkte


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