„Bei der Einrichtung der Zusammenarbeit ist ein Fehler aufgetreten“ in Revit beim Starten bestimmter Modelle in der Cloud

Autodesk Support

8. Oktober 2023


Abgedeckte Produkte und Versionen


Problem:

Das Starten der Zusammenarbeit schlägt bei bestimmten Modellen in Revit fehl.

Beim Starten tritt der Fehler auf, wenn das Modell in die Cloud hochgeladen wird. Neben dem Schritt „Modell wird in die Cloud hochgeladen“ wird ein rotes Kreuz angezeigt.

Zusammenarbeit über die Cloud

Bei der Einrichtung der Zusammenarbeit ist ein Fehler aufgetreten.
Bei der Einrichtung der Zusammenarbeit ist ein unerwarteter Fehler aufgetreten. Versuchen Sie erneut, die Zusammenarbeit zu starten.
 
Vom Benutzer hinzugefügtes Bild

Ursachen:

Ebenen im Modell fehlen und/oder sind fehlerhaft.

Lösung:

Führen Sie die folgenden Schritte durch, um die Zusammenarbeit erfolgreich zu starten:

Audit
  1. Öffnen Sie das Modell mit aktivierter Option Prüfung.
  2. Erstellen Sie eine Ebene (Multifunktionsleiste > Registerkarte Ansicht > Draufsicht > Grundriss > Ebene erstellen).
  3. Speichern Sie sie.
Aktivieren von Bearbeitungsbereichen
  1. Klicken Sie in der Multifunktionsleiste auf die Registerkarte „Zusammenarbeit“.
  2. Klicken Sie auf den Befehl „Zusammenarbeit“ (in der Multifunktionsleisten-Gruppe „Zusammenarbeit verwalten“).
  3. Wählen Sie das Optionsfeld „In Ihrem Netzwerk“ aus (falls es nicht bereits ausgewählt ist).
  4. Klicken Sie auf OK.
  5. Speichern Sie das Modell und schließen sie es.
Initiieren in der Cloud
  1. Öffnen Sie das Modell mit aktivierter Option Prüfung und aktivieren Sie die Option Von Zentraldatei lösen.
  2. Klicken Sie in der Multifunktionsleiste auf die Registerkarte „Zusammenarbeit“.
  3. Klicken Sie auf den Befehl „Zusammenarbeit“.
  4. Wählen Sie das zweite Optionsfeld aus (z. B. „In BIM 360 Document Management“).
  5. Klicken Sie auf OK.
  6. Doppelklicken Sie auf „Konto“ und navigieren Sie zum gewünschten Ordner, um das Modell zu speichern.
  7. Klicken Sie auf „Initiieren“.

Produkte:

Revit-Produktfamilie; Revit Cloud Worksharing; BIM 360


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen