"Es ist ein Fehler aufgetreten ... Versuchen Sie es erneut" beim Starten von Revit

Autodesk Support

8. Oktober 2023


Abgedeckte Produkte und Versionen


Problem:

Beim Starten von Revit wird die folgende Fehlermeldung angezeigt:

Fehler

Es ist ein Fehler aufgetreten . . . Versuchen Sie es erneut.

image.png

 

Ursachen:

Eine Drittanbieter-Anwendung steht in Konflikt mit der Software.

Lösung:

Um dieses Problem zu beheben, führen Sie die folgende Strategie durch:

Führen Sie die Schritte in dem folgenden Artikel durch, um in Konflikt stehende Zusatzmodule zu deaktivieren: So deaktivieren Sie Zusatzmodule für Revit nach:

Produkte:

Revit-Produktfamilie;


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen