BIM 360 oder die Cloud-Modelle von Autodesk Construction Cloud und Revit können in Revit nicht aufgerufen werden.

Autodesk Support

8. Oktober 2023


Abgedeckte Produkte und Versionen


Problem:

BIM 360 oder die Cloud-Modelle von Autodesk Construction Cloud und Revit können in Revit nicht aufgerufen werden. Die Modelle sind nicht verfügbar.

Die folgenden Fehlermeldungen können auftreten:

Text

Image

Modell öffnen


Dieser Vorgang konnte nicht abgeschlossen werden. Bitte
versuchen Sie es erneut.
Dieser Vorgang konnte nicht abgeschlossen werden_Cloud.png

Vorgang konnte nicht abgeschlossen werden

Dieser Vorgang konnte nicht abgeschlossen werden. Bitte versuchen Sie es erneut...
Dieser Vorgang konnte nicht abgeschlossen werden.png

Modell öffnen


Bei der Kommunikation mit dem
Cloud Worksharing-Dienst.
Communicating with the cloud.png

Revit


Es ist ein Fehler aufgetreten, der nicht behoben werden kann. Das Programm wird jetzt
beendet. Alle Daten wurden kürzlich gespeichert. Es gibt also keine
Wiederherstellungsdateien müssen erstellt werden...
Unrecoverable error.png

Verwalten von Cloud-Modellen

Projekte mit Cloud-Modellen können derzeit nicht abgerufen werden. Bitte versuchen Sie es später erneut.

Erneut versuchen
Try again_C.png


 


 
 
 

Ursachen:

Einer der folgenden Cloud-Services funktioniert nicht (dies kann an einer geplanten Wartung, einem Ausfall oder einer Verschlechterung des Service liegen):
  • Autodesk BIM Collaborate / Autodesk BIM Collaborate (Europa)
  • Autodesk Docs / Autodesk Docs (Europa)
  • BIM 360 Docs / BIM 360 Docs (Europa)
  • Revit Cloud Worksharing / Cloud-Modelle / Revit Cloud Worksharing / Cloud-Modelle (Europa)

Lösung:

Autodesk Health Dashboard

Überprüfen Sie das Autodesk Health Dashboard, um zu überprüfen, ob ein Problem mit einem der oben genannten Dienste vorliegt. Wenn dies der Fall ist, warten Sie, bis der Dienst wieder voll funktionsfähig ist. Abonnieren Sie den Dienst, um Updates zu erhalten.

Weitere Informationen finden Sie in dem folgenden Artikel: So überprüfen Sie den Status der Autodesk Cloud-Services.

Anmerkung: Klicken Sie auf die Schaltfläche "Updates abonnieren", um E-Mail-Benachrichtigungen über geplante Wartungs- und Dienstunterbrechungen zu erhalten.


Zu berücksichtigende Aspekte

  • Bei geöffneten Modellen können Sie lokal speichern, indem Sie auf die Schaltfläche Speichern klicken.
  • Sie können während des Ausfalls keine neuen Modelle öffnen.
  • Es besteht keine Gefahr, dass die Daten in der Cloud beschädigt werden, da es keine Möglichkeit gibt, Daten nur teilweise in die Cloud zu übertragen.
  • Warten Sie einige Minuten, bis der Dienst wieder voll funktionsfähig ist.


Bei Problemen, die nach Wiederherstellung des Dienstes weiterhin auftreten

Produkte:

Revit-Produktfamilie, Revit Cloud Worksharing, BIM 360, BIM Collaborate-Produkte;


Waren diese Informationen hilfreich?


Benötigen Sie Hilfe? Fragen Sie den Autodesk-Assistenten!

Der Assistent hilft Ihnen dabei, Antworten zu finden oder einen Mitarbeiter zu kontaktieren.


Welche Supportstufe haben Sie?

Verschiedene Abonnementverträge bieten unterschiedliche Supportkategorien. Finden Sie heraus, welche Supportstufe Ihr Vertrag unterstützt.

Supportstufen anzeigen