Los miembros del proyecto que trabajan desde casa y están conectados a través de una red VPN a Revit Server experimentan un rendimiento lento en Revit

Autodesk Support

28 de agosto de 2024


Productos y versiones cubiertos


Problema:

  • Todos los miembros del proyecto que trabajan desde casa conectados a través de una red VPN a Revit Server tienen problemas de rendimiento lento.

  • Los aceleradores de Revit están conectados y no hay archivos vinculados.

Entorno:

  • Red de área extensa (WAN).

  • Cliente VPN.

Causas:

Existen varias razones para este comportamiento. Principalmente, se debe a:

  • Problemas de ancho de banda y latencia en una conexión de Internet o WAN.

  • Protocolo cifrado seleccionado para VPN.

Solución:

Los siguientes artículos describen las posibilidades de trabajar de forma remota en Revit:

Nota: También puede comprobar las sugerencias sobre la configuración de VPN: Cómo acelerar una VPN

Productos:

Revit;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte