"Se ha producido un error. ¿Desea volver a cargar la página e intentarlo de nuevo?" al intentar crear o personalizar un carácter en el Generador de personajes

Autodesk Support

8 de octubre de 2023


Productos y versiones cubiertos


Problema:

Al intentar crear o personalizar un carácter en el Generador de personajes seleccionando +Nuevo > Personalizar, se muestra un error y al volver a cargar la página no se resuelve el mensaje que aparece:

Error

Se ha producido un error.
¿Desea volver a cargar la página e intentarlo de nuevo?

Imagen añadida por el usuario


Además, puede aparecer un error secundario al elegir algunos caracteres:
 

Lo sentimos.

Ha encontrado un error en el que estamos trabajando. Vuelva a comprobarlo más tarde.
 
Imagen añadida por el usuario

Causas:

Puede haber varios motivos para que se produzcan estos errores:
  • Elementos del navegador de Internet en caché que impiden que el servicio funcione correctamente.
  • Interrupción temporal del servicio.

Solución:

Para intentar resolver el problema, intente borrar primero los archivos en caché de los navegadores de Internet.

Nota: Por ejemplo, consulte las instrucciones sobre Cómo borrar la caché del navegador de Google Chrome.

Si el problema persiste, póngase en contacto con el soporte técnico de Autodesk siguiendo los pasos que se indican a continuación:
  1. Inicie sesión en su cuenta de Autodesk.
  2. En la esquina superior derecha, seleccione: Asistencia > Póngase en contacto con nosotros > Soporte técnico.
  3. Seleccione Correo electrónico.
  4. Cree y envíe un nuevo caso de soporte para cualquiera de los errores indicados en este artículo con el asunto "Error del generador de caracteres: se ha producido un error".

Productos:

Character Generator;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte