"Fusion no está instalado en este sistema...""" "al utilizar la opción "Abrir en el escritorio"" a través de Fusion Team"

Autodesk Support

18 de octubre de 2024


Productos y versiones cubiertos


Problema:

"Al utilizar la opción "Abrir en el escritorio"" en un navegador web de Fusion Team, aparece un mensaje de título en la parte superior que dice:"""
  • "Fusion no está instalado en este sistema." Puede descargar e instalar Fusion para continuar editando este archivo". 
Fusion no está instalado en este sistema
  • Es posible que el archivo no se abra. 

Causas:

  • La aplicación local de Fusion no está instalada en el sistema.
  • Un software de bloqueo de anuncios impide que Fusion abra el archivo.

Solución:

  • Asegúrese de que Fusion está instalado en el sistema: Cómo descargar Fusion.
  • Desactive el software de bloqueo de anuncios para la dirección URL del centro de equipo o pause temporalmente el software.
  • Cree una nueva cuenta en el sistema e instale Fusion.
  • Utilice otro navegador web. 

Productos:

Fusion;


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