No se puede abrir el panel de administración web de Fusion desde el navegador

Autodesk Support

5 de agosto de 2024


Productos y versiones cubiertos


Problema:

Los usuarios han informado de que no pueden abrir el panel de administración web de Fusion desde el navegador.

Causas:

  • La caché del navegador web está dañada.
  • Configuración de seguridad de Internet.

Solución:

Borrar la caché en el explorador web

Abra la configuración del navegador web y borre la caché. Reinicie e intente abrir un sitio del centro del equipo.

Comprobar la configuración de seguridad de red

Los siguientes artículos proporcionan toda la documentación necesaria para que un administrador de TI configure cortafuegos y servidores proxy para Autodesk Fusion. 
Resolución de incidencias de conectividad de red para Autodesk Fusion
Puertos y dominios que necesita Fusion

Póngase en contacto con el soporte de Autodesk

Póngase en contacto con el soporte de Autodesk para obtener ayuda.

Productos:

Fusion;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte