El panel de datos no funciona en Autodesk Fusion

Autodesk Support

1 de noviembre de 2024


Productos y versiones cubiertos


Problema:

Los usuarios han informado de que, al intentar utilizar el panel de datos de Autodesk Fusion, pueden aparecer uno o varios de los siguientes problemas:

  • El Panel de datos no es visible en absoluto.
  • El panel de datos es blanco o tiene bloques blancos donde debería estar la información de proyecto/diseño.
  • El panel de datos es de color negro.
  • El Panel de datos está desfasado de su ubicación deseada.
  • El panel de datos no se ha escalado correctamente y tiene funciones inaccesibles como la barra de desplazamiento. 
  • No se puede hacer clic en ningún elemento del panel de datos.
  • El Panel de datos muestra las carpetas pero no los archivos.

Causas:

  • Dos tarjetas gráficas: la tarjeta Intel irlandesa incorporada no es compatible con la tarjeta gráfica NVIDIA.

Solución:

Pruebe los siguientes artículos en función de los síntomas específicos de Autodesk Fusion: 

Instalar la actualización más reciente de Fusion

Productos:

Fusion;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte