Las paletas de herramientas que hacen referencia a archivos almacenados en una carpeta compartida han desaparecido en AutoCAD

Autodesk Support

3 de febrero de 2025


Productos y versiones cubiertos


Problema:

Las paletas de herramientas que contienen y hacen referencia a archivos almacenados en una carpeta compartida mediante un software de terceros desaparecen cuando los archivos se actualizan.

Causas:

Problema de sincronización con OneDrive.

Solución:

"No se ha probado que el software de Autodesk funcione con software de almacenamiento en la nube y uso compartido de archivos (por ejemplo, iCloud, Google Drive, OneDrive y Dropbox).""" Como tal, este tipo de problemas pueden surgir al almacenar archivos de personalización en una carpeta compartida a través de uno de los servicios antes mencionados. Consulte: Compatibilidad de Autodesk con redes que no son de Microsoft.

Productos:

Productos de AutoCAD;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte