"Ha estado trabajando en modo sin conexión durante más de 2 semanas" al intentar acceder a Fusion

Autodesk Support

10 de septiembre de 2024


Productos y versiones cubiertos


Problema:

Cuando se inicia Fusion, aparece el siguiente mensaje de error.

Ha estado trabajando en modo sin conexión durante más de 2 semanas del periodo permitido.
Inicie sesión en su cuenta de A360 para continuar.
 
Ha estado trabajando en modo sin conexión

Fusion podría bloquearse aún más al intentar cambiar al modo en línea.

Causas:

Este comportamiento se debe a uno de los siguientes motivos:
  • Un período de inactividad en Fusion superior a 2 semanas.
  • Un proceso en segundo plano, malware o filtros DNS que interfieren con el tráfico de Internet.

Solución:

Siga estos pasos:

  1. Cierre cualquier instancia abierta de Fusion.
  2. Vaya al siguiente directorio:
Windows
C:\Users\USERNAME\AppData\Roaming\Autodesk\Neutron Platform\Options
Mac

~/Library/Application Support/Autodesk/Neutron Platform/Options
  1. Cambie el nombre de NMachineSpecificOptions.xml a backup_NMachineSpecificOptions.xml
  2. Inicie Fusion.

Si el comportamiento persiste:

Nota: se requiere acceso a los archivos y carpetas ocultos para seguir las instrucciones. Revise la sección Consulte también con vínculos sobre cómo acceder a ellos.

Productos:

Fusion;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte