"No se encuentra el producto relacionado" al instalar o desinstalar un producto de software de Autodesk

Autodesk Support

23 de abril de 2024


Productos y versiones cubiertos


Problema:

Al instalar o desinstalar un producto de Autodesk, aparece el siguiente mensaje de error:
 
No se encuentra el producto relacionado.
 
Imagen añadida por el usuario

Causas:

El software que se va a instalar detecta una instalación dañada. 

Solución:

Haga lo siguiente:
  1. Descargue la utilidad de instalación y desinstalación de programas de Microsoft e iníciela.
  2. Haga clic en Siguiente y, a continuación, seleccione Desinstalación. Se mostrará una lista del software que está instalado en ese momento (como en la siguiente captura de pantalla).
    Imagen añadida por el usuario
  3. Seleccione el producto que desea eliminar y haga clic en Siguiente.
  4. Haga clic en Sí, intentar la desinstalación para eliminar el programa.
  5. Si dispone de varios componentes del programa (como se muestra en la captura de pantalla anterior), vuelva a ejecutar la utilidad y elimínelos. La utilidad solo permite eliminar un programa cada vez.
  6. Una vez eliminadas todas las partes del programa, reinicie el equipo.
  7. Siga el Flujo de trabajo recomendado para la instalación de productos de Autodesk para volver a instalar el software de Autodesk.

Productos:

Todos los productos de escritorio;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte