"Archivo no guardado" al guardar un archivo de proyecto en Revit

Autodesk Support

12 de marzo de 2025


Productos y versiones cubiertos


Problema:

Los usuarios han informado de que al guardar un archivo en Revit se produce un error y aparece el siguiente mensaje: 

Revit

Archivo no guardado.

Archivo no saved.png

"El problema "Archivo no guardado"""" se produce en una estación de trabajo o instalación en lugar de en un grupo completo, y los síntomas son los siguientes:"

  • Es intermitente y se produce en una estación de trabajo concreta.
  • Se puede reproducir al guardar en carpetas de red y locales.
  • Está sucediendo con todos los tipos de archivo; nuevos y existentes.
  • También puede existir la imposibilidad de imprimir. "Al imprimir desde Revit, aparece el mensaje """"Archivo no impreso""""."

Causas:

software o servicios de terceros que entran en conflicto con el proceso de guardado de Revit.

Solución:

Actualizar Revit

Siga los pasos del siguiente artículo para asegurarse de que Revit está actualizado: Cómo mantener Revit actualizado.

Conflicto de terceros

Siga los pasos del siguiente artículo para poner el sistema en un entorno de inicio simplificado y compruebe si el problema se soluciona: Use el modo de diagnóstico de Windows para solucionar problemas relacionados con software de Autodesk.

Desactivar complementos

Los complementos de Revit también podrían crear este comportamiento. Por lo tanto, si los elimina, puede evitar este comportamiento. Consulte Comprobar si los complementos están causando comportamiento inesperado en Revit.

Productos:

Familia de productos Revit;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte