El modelo de Revit se extrae durante más de 18 horas y, a continuación, falla en BIM 360 Document Management

Autodesk Support

8 de octubre de 2023


Productos y versiones cubiertos


Problema:

Los usuarios han informado de que, cuando se carga o publica un modelo desde Revit en BIM 360 Document Management, la extracción se realiza durante unas 18 horas. La extracción finalmente falla.

La extracción con errores se puede ver en el registro de publicación.
Imagen añadida por el usuario

Causas:

El tiempo de espera de extracción (más de 18 horas) puede provocar errores.

  • El modelo de Revit tiene muchos archivos vinculados.
  • En el modelo, hay muchas vistas y planos.
Nota: El límite de tiempo de espera anterior era de 12 horas. 

Solución:

Para solucionar este problema, realice los siguientes pasos:

Productos:

Revit; Revit Cloud Worksharing; BIM 360;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte