"Esta operación no se ha podido completar..." se produce de forma intermitente con modelos en la nube.

Autodesk Support

8 de octubre de 2023


Productos y versiones cubiertos


Problema:

Al trabajar con cualquier modelo en la nube, aparece el mensaje "Esta operación no se ha podido completar. Inténtelo de nuevo " se muestra de forma intermitente.


Abrir modelo

Esta operación no se ha podido completar. Inténtelo de nuevo.
Esta operación no se ha podido completar_Cloud.png

El diario mostrará entradas similares a las siguientes:
' 0:< Exception is throw in ServerInaccessibilityMonitoringTask::isServerOnline.. the service at target server  is not reachable. Exception is Server Command was skipped as it was unlikely to succeed.
    ', ErrorCode is 115
 

Causas:

La seguridad de red está bloqueando una o más direcciones IP utilizadas por el servidor en la nube.

Solución:

Confirmar bloque

Si está disponible, desactive temporalmente las funciones de seguridad de red que bloquearían las conexiones por dirección IP.
 

Borrar bloque

Si al desactivar la función de seguridad, se borra el error al bloquear direcciones IP, elimine la dirección IP del servidor de la lista de IP no permitidas.
 

Más solución de problemas

Resolución de problemas de acceso a los modelos en las plataformas BIM 360 y Autodesk Construction Cloud desde Revit

Productos:

Familia de productos de Revit; Revit Cloud Worksharing;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte