"Nombre de paquete duplicado" al crear una implantación en línea para programas de Autodesk

Autodesk Support

8 de octubre de 2023


Productos y versiones cubiertos


Problema:

Al intentar crear una implantación en línea desde Autodesk Account, aparece el siguiente mensaje: 


Nombre de paquete duplicado

Ya existe un paquete con este nombre. Introduzca un nombre diferente.  

Nombre de paquete duplicado.png

Después de un par de intentos de cambiar el nombre del paquete, puede aparecer un segundo mensaje:

No se puede descargar "...".
Compruebe la configuración de
antes de volver a intentarlo.
 
VaultOffice_CustomInstall 1.png

Entorno:

Sitio web de Autodesk. 

Causas:

​​​​​​ La imagen de implantación creada en el sitio web de Autodesk es demasiado grande para crearla o descargarla.
  • La creación de una imagen de implantación con (por ejemplo) 10 o más productos puede fallar debido a que la imagen es de 26 GB o más y genera un error de 504 en el servidor de Autodesk.

Solución:

Para evitar este comportamiento, cree una imagen de implantación con menos programas de Autodesk incluidos (dos o tres).

Productos:

Todos los productos de escritorio;

Versiones:

2021; 2022; 2023;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte