"El botón "Transferir"""" no aparece al transferir proyectos en Fusion"

Autodesk Support

27 de febrero de 2025


Productos y versiones cubiertos


Problema:

Los usuarios han informado de que los proyectos no se pueden transferir entre centros de Fusion. 
  • "Falta el botón "Transferir"""" o el centro deseado no aparece en la lista." 
  • El cuadro desplegable solo ofrece una opción de archivado, no de transferencia.
Lista de proyectos en el navegador web
 
 
 

Causas:

  • ​​​​​Permisos insuficientes en el centro de destino. 
  • El proyecto es un proyecto por defecto/de administrador/fiadores.
  • El proyecto es un proyecto de nivel de carpeta. 
  • El centro pertenece a un usuario con derechos de uso personal. 

Solución:

Asignar la función de miembro del equipo o administrador del equipo

Compruebe que la persona sea Miembro del equipo o Administrador del equipo en el centro de destino. Consulte Administrar miembros del equipo y funciones para ajustar (espere unos minutos para la sincronización). 

El proyecto ha sido creado por el sistema

"Si el sistema crea el proyecto, como "Proyecto administrador"""", """"Proyecto por defecto"""", "[Nombre] primer proyecto"""" y "Activos"", no se pueden transferir."

Proyectos creados por sistema

Mueva los archivos a un nuevo proyecto no creado por el sistema. 

  1. Vaya al proyecto System created en el que se almacenan los datos.
  2. Mueva los diseños del proyecto del sistema a un proyecto heredado (abierto, cerrado, secreto): Cómo mover diseños entre proyectos en Fusion
    • Nota: Es posible que deba mover los datos existentes del proyecto heredado a otro proyecto si no desea transferirlos. 
  3. Intente realizar la transferencia de nuevo desde el proyecto heredado. 

La cuenta de destino solo tiene un centro personal o almacenamiento de un solo usuario

Los proyectos se pueden transferir desde centros personales (almacenamiento de un solo usuario), pero no a centros personales. La cuenta de destino deberá ser un centro del equipo. 

  1. Pida al propietario del destino centro cree un centro de equipo: Cómo crear un centro de Fusion Team o registrarse en él.
  2. Una vez creado el Hub, invite a las personas necesarias y transfiera los proyectos. 

El proyecto es un proyecto de nivel de carpeta

La capacidad de transferir proyectos de tipo Permiso de nivel de carpeta solo está disponible actualmente previa solicitud. Si tiene proyectos que tienen un permiso de nivel de carpeta y desea utilizar la transferencia de proyectos, rellene este formulario aquí para activar la función: Solicitar transferencia de proyectos

Si lo prefiere, mueva los archivos a un proyecto existente que no sea de nivel de carpeta antes de transferirlos. Consulte: Cómo mover diseños entre proyectos en Fusion

Proyecto de nivel de carpeta
Nota: Solo es posible crear proyectos de nivel de carpeta. La creación de proyectos heredados (abiertos, cerrados, secretos) ya no está disponible.

El proyecto está almacenado en el almacenamiento de un solo usuario de otra persona

Al transferir proyectos desde el almacenamiento de un solo usuario, debe ser el creador del proyecto para poder moverlo. Invite al creador del proyecto al centro del equipo y solicite al propietario que transfiera los datos. 

El centro es propiedad de/usted tiene un derecho de uso personal

Consulte Cómo transferir datos de una licencia de uso personal de Fusion a otra cuenta 

Productos:

Fusion;


¿Le ha resultado útil esta información?


¿Necesita ayuda? Pregunte al Asistente de Autodesk

El Asistente puede ayudarle a encontrar respuestas o ponerle en contacto con un agente.


¿Qué nivel de soporte tiene?

Los distintos planes de suscripción ofrecen diferentes categorías de soporte. Averigüe el nivel de soporte para tu plan.

Ver niveles de soporte