Après l'installation d'Autodesk Network License Manager dans Azure, le service de licence s'arrête tous les jours

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

Après l'installation d'Autodesk Network License Manager dans Azure, le service de licence s'arrête chaque jour.

Causes :

Le problème peut être dû à la modification de l'adresse MAC dans votre ordinateur virtuel Azure.

Remarque :

Solution :

Pour résoudre ce problème, vous pouvez essayer de définir une adresse MAC statique dans votre machine virtuelle Azure.

Si le problème persiste, étant donné que Network License Manager est lui-même développé par Flexera, nous vous recommandons de contacter l'assistance de Flexera ou leur portail communautaire pour obtenir des conseils.

Produits :

Tous les produits de bureau ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance