"Une tentative de création d'une tâche d'importation a été effectuée..." dans BIM 360 Assets

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

Lorsque vous tentez d'importer des équipements dans BIM 360, le message d'erreur suivant s'affiche : 

"Une tentative de création d'une tâche d'importation a été effectuée, ce qui entraînerait l'exécution simultanée d'un trop grand nombre de tâches."

assets import error.png

Causes :

Une tâche d'importation d'équipements précédente est déjà en cours d'exécution. 

Solution :

Attendez environ 30 minutes que la précédente importation d'équipements se termine avant de commencer une nouvelle importation. 

Produits :

BIM 360 ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance