Impossible de redéplacer un projet du hub Fusion Team vers un hub personnel

Autodesk Support

6 juin 2024


Produits et versions couverts


Problème :

Un projet Fusion transféré d'un hub personnel vers un hub Fusion Team doit être transféré vers le hub personnel.

Causes :

  • D'un hub personnel à un hub d'équipe. 
  • D'un hub d'équipe à un autre hub d'équipe.

Solution :

Remarque : pour en savoir plus sur les autres procédures de transfert ou les problèmes rencontrés lors du transfert, reportez-vous à l'article Comment transférer des projets dans Autodesk Fusion.

Continuez à travailler dans le projet dans Fusion Teams :

Le stockage utilisateur unique/hub personnel sera supprimé (voir Transfert de tous les utilisateurs vers des hubs complets dans Autodesk Fusion). Pensez à conserver le projet dans le hub Fusion Team.

Si le projet doit encore être transféré, transférez les fichiers individuellement : 

  1. Pour exporter manuellement les données Fusion sur le disque local, reportez-vous à l'article Comment créer un fichier (de sauvegarde) d'archive locale dans Fusion.
  2. Chargez les fichiers sur le hub personnel.
    • Remarque : le projet doit être replacé sur un hub Team lorsque le stockage utilisateur unique/le hub personnel est retiré. 

Produits :

Fusion;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance