BIM 360 ou les modèles cloud Autodesk Construction Cloud et Revit ne sont pas accessibles dans Revit

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

BIM 360 ou les modèles cloud Autodesk Construction Cloud et Revit ne sont pas accessibles dans Revit. Les modèles ne sont pas disponibles.

Les messages d'erreur suivants peuvent s'afficher :

Texte

Image

Ouvrir le modèle


Cette opération ne s'est pas terminée. Veuillez
essayez de nouveau.
Cette opération n'a pas pu être terminée_Cloud.png

L'opération n'a pas pu être terminée

Cette opération ne s'est pas terminée. Veuillez réessayer...
Cette opération n'a pas pu être terminée.png

Ouvrir le modèle


Une erreur s'est produite lors de la communication avec le
service de partage de projet cloud.
Communication avec le cloud.png

Revit


Une erreur bloquante s'est produite. Le programme va être
terminé. Toutes vos données ont été récemment enregistrées, il n'y a donc pas
besoin de créer des fichiers de récupération...
Erreur irrécupérable.png

Gérer les modèles cloud

Les projets contenant des modèles cloud ne peuvent pas être extraits pour le moment. Réessayez ultérieurement.

Recommencer
Réessayez_C.png


 


 
 
 

Causes :

L'un des services cloud suivants ne fonctionne pas (cela peut être dû à une maintenance planifiée, une panne ou une dégradation du service) :
  • Autodesk BIM Collaborate / Autodesk BIM Collaborate (Europe)
  • Autodesk Docs/Autodesk Docs (Europe)
  • BIM 360 Docs/BIM 360 Docs (Europe)
  • Partage de projet sur le cloud Revit / Modèles cloud / Partage de projet sur le cloud Revit / Modèles cloud (Europe)

Solution :

Tableau de bord sur l'état général Autodesk

Consultez le tableau de bord sur l'état général d'Autodesk pour vérifier s'il existe un problème avec l'un des services ci-dessus. Si c'est le cas, attendez que le service soit à nouveau entièrement opérationnel ; abonnez-vous pour recevoir les mises à jour.

Reportez-vous à l'article suivant pour en savoir plus sur la vérification de l'état des services cloud Autodesk.

Remarque : cliquez sur le bouton "S'abonner aux mises à jour" pour recevoir des notifications par e-mail concernant les interruptions de maintenance et de service prévues.


Points à garder à l'esprit

  • Pour les modèles ouverts, vous pouvez enregistrer localement en cliquant sur le bouton Enregistrer.
  • Vous ne pourrez pas ouvrir de nouveaux modèles pendant la panne.
  • Il n'y a aucun risque de corruption des données dans le cloud, car il n'existe aucun moyen de valider des données partielles dans le cloud.
  • Patientez quelques minutes pour que le service soit à nouveau entièrement opérationnel.


Pour les problèmes qui se produisent après la restauration du service

Produits :

Famille de produits Revit ; Revit Cloud Worksharing ; BIM 360 ; produits BIM Collaborate ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance