Erreur "Abonnez-vous à ReCap Pro et activez-le pour accéder à cette fonctionnalité" à l'ouverture de ReCap Photo.

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

Avec un abonnement valide à ReCap Pro et des droits d'accès valides à ReCap Photo, lorsque vous êtes connecté à ReCap, vous pouvez accéder aux fonctionnalités Pro sans aucun problème. Toutefois, ReCap Photo affiche le message suivant : "Abonnez-vous à ReCap Pro et activez-le pour accéder à cette fonction."

Causes :

Absence d'un contrat valide avec les Jetons disponibles pour ReCap Photo.

Solution :

Achetez un contrat valide avec les Jetons disponibles pour ReCap Photo. Reportez-vous à cette annonce pour plus de détails sur la migration des crédits cloud vers les jetons et sur l'achat de jetons.

Produits :

ReCap;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance