Retard lié aux commandes dans AutoCAD et AutoCAD for Mac 2020 et versions ultérieures

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

Dans AutoCAD ou AutoCAD for Mac 2020 (ou versions ultérieures), un délai de quelques secondes s’écoule après l’arrêt d’une commande. Ce problème peut survenir de manière systématique ou uniquement après l'insertion d'un bloc. Sous macOS, un rouet, une roue ou un ballon de plage s’affiche.

Causes :

  • Des mises à jour n’ont pas été installées. 
  • Le dessin est corrompu.
  • L'installation a été corrompue en raison d'une mise à jour du système d'exploitation.

Solution :

Essayez ces solutions dans l’ordre indiqué et testez les performances après chaque étape :

Produits :

AutoCAD LT for Mac ; AutoCAD for Mac ; produits AutoCAD ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance