Le modèle Revit est extrait pendant plus de 18 heures, puis échoue dans BIM 360 Document Management

Autodesk Support

8 octobre 2023


Produits et versions couverts


Problème :

Des utilisateurs ont signalé que lorsqu’un modèle est chargé ou publié depuis Revit vers BIM 360 Document Management, il est extrait pendant environ 18 heures. L'extraction échoue.

L'échec de l'extraction est consigné dans le journal de publication.
Image ajoutée par l'utilisateur

Causes :

Le délai d'extraction (supérieur à 18 heures) peut provoquer une erreur.

  • Le modèle Revit contient de nombreux fichiers liés.
  • Le modèle contient de nombreuses vues et feuilles.
Remarque : le délai d'expiration précédent était de 12 heures. 

Solution :

Pour résoudre ce problème, procédez comme suit :

Produits :

Revit ; Revit Cloud Worksharing ; BIM 360 ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance