"Échec de l'initialisation de la collaboration. Consultez le journal pour plus de détails" lors du lancement de la collaboration cloud à partir de Revit

Autodesk Support

7 mars 2024


Produits et versions couverts


Problème :

Lorsque vous lancez la collaboration cloud à partir de Revit, le message suivant s'affiche :

Echec du lancement de la collaboration

Echec de l'initialisation de la collaboration. Consultez le journal pour plus de détails.



Image ajoutée par l'utilisateur


Les entrées du Journal peuvent inclure : 

:< Collaborate: bindingCollaborate360Cmd_Executed: an exception occurred:

 

Causes :

Le composant cloud est obsolète ou ne correspond pas à la version de Revit actuellement installée sur l'ordinateur. 

Solution :

Essayez l’une des méthodes suivantes :

Produits :

Revit Cloud Worksharing ; Revit ;


Ces informations vous ont-elles été utiles ?


Besoin d’aide ? Demandez à l’Assistant Autodesk.

L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


Quel est votre niveau d’assistance actuel ?

Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

Voir les niveaux d’assistance