Le compte BIM 360/ACC et les projets associés ne sont plus visibles

Autodesk Support

7 mai 2024


Produits et versions couverts


Problème :

  • Un compte Autodesk Construction Cloud (ACC)/BIM 360 et les projets associés ne sont plus visibles.
  • Le même compte d'entreprise comporte deux comptes BIM 360/ACC, mais un compte a expiré.

Causes :

  • Plusieurs comptes existaient pour la même société avec des dates de renouvellement différentes.
  • Lorsqu'un compte a atteint sa date de renouvellement et n'a pas été renouvelé, il a disparu de la vue.
  • Un ou plusieurs comptes peuvent être des comptes d'évaluation.
  • Un ou plusieurs comptes ont peut-être expiré.


Plusieurs raisons peuvent expliquer l'existence de comptes distincts, comme un besoin commercial ou un accord contractuel pour la gestion des données dans des comptes BIM 360/ACC distincts.

Solution :

  • Si le compte expiré qui n'est plus visible contient des données encore nécessaires, contactez l'assistance client Autodesk et fournissez les informations suivantes :
    • ID de messagerie de l'utilisateur concerné
    • Nom de projet/compte non visible
  • Le support technique peut effectuer des recherches pour restaurer l'accès au compte expiré.

Remarque : après 30 jours à compter de la date d'expiration, les données du compte risquent de ne plus être récupérables.

Produits :

Construction Cloud ; BIM 360 ;


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