Résolution des problèmes de connexion de l’application Autodesk Vault Client au serveur

Autodesk Support

10 mai 2024


Produits et versions couverts


Problème :

Cet article permet de résoudre les problèmes de connectivité lors de la connexion à un serveur Vault à partir d'un client Vault.

Causes :

Les messages d'erreur de connexion sont génériques et peuvent avoir plusieurs causes. Utilisez cet article comme liste de contrôle pour résoudre les problèmes.

Solution :

Cliquez ici et consultez ce formulaire pour connaître les solutions les plus courantes ou les étapes de dépannage complémentaires.

 

    Produits :

    Produits Vault ;


    Ces informations vous ont-elles été utiles ?


    Besoin d’aide ? Demandez à l’Assistant Autodesk.

    L’Assistant peut vous aider à trouver des réponses ou à contacter un agent.


    Quel est votre niveau d’assistance actuel ?

    Chaque plan d’abonnement inclut différentes catégories d’assistance. Découvrez le niveau d’assistance qui correspond à votre plan.

    Voir les niveaux d’assistance