I membri del progetto che lavorano da casa e si connettono a Revit Server tramite VPN riscontrano un rallentamento delle prestazioni in Revit

Autodesk Support

28 agosto 2024


Prodotti e versioni incluse


Problema:

  • Tutti i membri del progetto che lavorano da casa connessi tramite VPN a Revit Server stanno riscontrando un rallentamento delle prestazioni.

  • Gli acceleratori di Revit sono connessi e non sono presenti file collegati.

Ambiente:

  • rete WAN (Wide Area Network).

  • Client VPN.

Cause:

Questo comportamento è giustificato da diversi motivi. Principalmente è causato da:

  • Problemi di larghezza di banda e latenza in una connessione Internet/WAN.

  • È stato selezionato un protocollo crittografato per la VPN.

Soluzione:

I seguenti articoli descrivono le possibilità del lavoro da remoto in Revit:

Nota: puoi anche controllare i suggerimenti sulla configurazione della VPN: Come velocizzare una VPN

Prodotti:

Revit


Queste informazioni sono state utili?


Hai bisogno di aiuto? Chiedi all'Assistente Autodesk!

Per trovare le risposte alle tue domande, chiedi all'Assistente oppure contatta un agente.


Di quale livello di supporto disponi?

I vari piani di abbonamento forniscono diverse categorie di supporto. Scopri il livello di supporto per il tuo piano.

Visualizza i livelli di supporto