Fusion si avvia lentamente

Autodesk Support

16 dicembre 2024


Prodotti e versioni incluse


Problema:

Gli utenti hanno segnalato che l'apertura di Fusion richiede molto tempo. Il programma potrebbe bloccarsi o sembrare bloccarsi all'inizio, ma alla fine si carica. 

Cause:

Ciò potrebbe verificarsi per vari motivi:
  • Qualcosa è bloccato nella coda di caricamento del cloud di Fusion.
  • La connessione a Internet potrebbe non essere affidabile.
  • Un altro programma sta interferendo.
  • La workstation non soddisfa i requisiti di sistema per Autodesk Fusion.

Soluzione:

Controlli di sistema

Reimpostare Fusion

Risoluzione dei problemi di rete

  1. Avviare Fusion in modalità offline: Come lavorare in modalità offline in Fusion.
  2. Se Fusion si avvia più rapidamente in modalità offline, verificare la connessione di rete consultando la guida alla configurazione di rete di Fusion. Vedere: Risoluzione dei problemi di connettività di rete per Autodesk Fusion

Disabilitazione dell'analisi in Fusion

  1. Selezionare Preferenze > raccolta e utilizzo dei dati > disattivare Google Analytics.
  2. Applicare le impostazioni e riavviare Fusion.

Conflitto "Barra di gioco XBOX"

  1. "Verificare che la "barra di gioco XBOX"" sia installata e in esecuzione."""
  2. Se è in esecuzione, disattivarla e provare ad avviare nuovamente Fusion.

Disinstallare e reinstallare:

  1. Disinstallare Fusion utilizzando Service Utility o eseguire una disinstallazione manuale di Autodesk Fusion.{ 3}
  2. Eseguire la reinstallazione scaricando Fusion tramite Autodesk Account.{ 1}

Prodotti:

Fusion


Queste informazioni sono state utili?


Hai bisogno di aiuto? Chiedi all'Assistente Autodesk!

Per trovare le risposte alle tue domande, chiedi all'Assistente oppure contatta un agente.


Di quale livello di supporto disponi?

I vari piani di abbonamento forniscono diverse categorie di supporto. Scopri il livello di supporto per il tuo piano.

Visualizza i livelli di supporto