License Manager non viene visualizzato quando si fa clic su "Gestisci licenza..." nell'interfaccia utente del software Autodesk

Autodesk Support

4 luglio 2024


Prodotti e versioni incluse


Problema:

Quando si fa clic su "Gestisci licenza..." nell'interfaccia utente del software (Interfaccia utente), la finestra di License Manager non viene visualizzata.


Gestisci licenza

License Manager dovrebbe essere visualizzato come indicato di seguito


Finestra licenza

Viene invece visualizzata la schermata vuota.

Finestra licenza vuota

 

Cause:

Interferenza di applicazioni antivirus, firewall o di terze parti con il servizio di gestione delle licenze.

Soluzione:

Eseguire i passaggi seguenti:

  1. Disinstallare il servizio di gestione delle licenze. Vedere: Come disinstallare Autodesk Desktop Licensing Service.

  2. Reinstallare il servizio di gestione delle licenze. Vedere: Come scaricare e installare Autodesk Desktop Licensing Service.

  3. Verificare se si utilizza un'applicazione dall'elenco: Autodesk Licensing Service: Known Conflicting Applications.

Prodotti:

Tutti i prodotti desktop

Versioni:

2021; 2022; 2020;


Queste informazioni sono state utili?


Hai bisogno di aiuto? Chiedi all'Assistente Autodesk!

Per trovare le risposte alle tue domande, chiedi all'Assistente oppure contatta un agente.


Di quale livello di supporto disponi?

I vari piani di abbonamento forniscono diverse categorie di supporto. Scopri il livello di supporto per il tuo piano.

Visualizza i livelli di supporto