Il ripristino della console ADMS di Vault si interrompe e torna indietro

Autodesk Support

8 ottobre 2023


Prodotti e versioni incluse


Problema:

Il backup di Autodesk Data Management Server (ADMS) di Vault avvia il ripristino, mentre il processo di ripristino in parte si arresta e si riavvicina al passaggio 0.

In questo modo viene ripristinato il processo di ripristino e non viene ripristinato alcun dato nel server del Vault

Cause:

Backup non valido o danneggiato.

L'antivirus blocca il processo di ripristino di ADMS dal ripristino di database e file.

Soluzione:

  • Se il backup è danneggiato, creare un nuovo backup e riprovare.
  • Rimuovere eventuali antivirus dal server del Vault e riprovare il processo di ripristino

 

Prodotti:

Prodotti Vault


Queste informazioni sono state utili?


Hai bisogno di aiuto? Chiedi all'Assistente Autodesk!

Per trovare le risposte alle tue domande, chiedi all'Assistente oppure contatta un agente.


Di quale livello di supporto disponi?

I vari piani di abbonamento forniscono diverse categorie di supporto. Scopri il livello di supporto per il tuo piano.

Visualizza i livelli di supporto