Fusion の起動時間が遅い

Autodesk Support

2024年12月16日


対象となる製品とバージョン


問題:

Fusion を開くのに時間がかかることがユーザから報告されました。最初はプログラムが停止したり、ハングしているように見えますが、最終的にはロードされます。 

原因:

これは、さまざまな理由で発生する可能性があります。
  • Fusion クラウドのアップロード キューに何らかの問題が残っています。
  • インターネット接続が不安定な可能性があります。
  • 他のプログラムが干渉しています。
  • ワークステーションが Autodesk Fusion の動作環境を満たしていません。

解決策:

システム チェック

Fusion をリセット

ネットワークのトラブルシューティング

  1. オフライン モードでFusionを起動する: Fusion でオフライン モードで作業する方法。
  2. オフライン モードで Fusion の起動時間が短い場合は、Fusion ネットワーク設定ガイドでネットワーク接続を確認してください。「Autodesk Fusion のネットワーク接続問題を解決する」を参照してください。

Fusion で解析を無効にする

  1. [基本設定] > [データ収集と使用] を選択して>Google アナリティクスを無効にします。
  2. 設定を適用して、Fusion を再起動します。

「XBOX ゲーム バー」の競合

  1. 「XBOXゲームバー」がインストールされて実行されているかどうかを確認します。
  2. 実行中の場合は電源を切り、Fusion を再起動してください。

アンインストールして再インストールします。

  1. サービス ユーティリティを使用してFusionをアンインストールするか、Autodesk Fusion を手動でアンインストールします。
  2. Autodesk Account からFusionをダウンロードして再インストールします。

製品:

Fusion;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認