Fusion 360 を起動すると、「サーバと時刻が一致しない」という警告が表示される

Autodesk Support

2023年10月8日


対象となる製品とバージョン


問題:

Fusion 360 の起動中に、次のように「システム時刻が正しくありません」または「時刻がサーバと一致していません」というメッセージが表示されます。
Time Mismatch with Server

Your computer time does not match the Fusion 360 server time.

Your time: [date and time]
Server time: [date and time]

Follow this Support Article to verify your operating system time settings the click Try again. The time difference must be less than 10 minutes. If the problem persists, contact support.fusion360@autodesk.com for help.
 
time1.png

原因:

コンピュータで時刻と日付が正しく設定されていません。

解決策:

コンピュータのシステム時刻を、正しい日付、時刻、タイムゾーンに調整します。夏時間を使用するかどうかを指定します。

Windows

時間を自動的に設定する: 
  1. [スタート]メニューで、[設定] > [時刻と言語] > [日付と時刻]を参照します。
  2. [時刻を自動的に設定する]および[タイムゾーンを自動的に設定する]を選択します。
windows 10 の日付と時刻

このボタンが無効になっている場合、管理者がドメイン時刻の自動同期を設定している可能性があります。参照: Configure a client computer for automatic domain time synchronization(英語)
Windows 7 の場合、[インターネット時刻]タブを選択して、インターネット時刻サーバと同期します。

クロックがインターネットから正常に同期されない場合は、手動でクロックを設定します。
  1. [変更]をクリックして、ローカルの日付と日時を設定します。
  2. ローカル タイムゾーンを指定します。
  3. 夏時間を使用している場合は、[夏時間に合わせて自動的に調整する]を有効にします。

macOS

  1. [システム環境設定]を開きます。
  2. [日付と時刻]を選択します。
  3. [日付と時刻を自動的に設定]を選択します。
macOS の日付と時刻

自動同期が機能しない場合は、手動で時間を設定します。
  1. ローカルの日付と時刻を指定します。
  2. [タイム ゾーン]タブをクリックして、タイム ゾーンを設定します。
時刻を正しく設定しても通知メッセージが表示される場合は、LoginState.xml ファイルを削除してみてください。

製品:

AutoCAD; Autodesk 360; Fusion 360; Infraworks 360; Maya LT; ReCap;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認