Revit でクラウド ワークシェアされているモデルを開くと、「この操作を完了できませんでした。もう一度試してください」というメッセージが、Revit でクラウド ワークシェアリング モデルを開くと表示される

Autodesk Support

2024年12月11日


対象となる製品とバージョン


問題:

Revit でクラウド ワークシェアリング モデルを開くと、次のエラーが表示されます。

 

モデルを開く

Revit でクラウド ワークシェアされているモデルを開くと、「この操作を完了できませんでした。もう一度やり直してください」


この操作を完了できませんでした。もう一度試してください。 

ワークセットをオフにしてモデルを開き、Desktop Connector を使用してリンク ファイルを追加または再ロードできる場合の追加エラー:

 

Revit

「ドキュメントを開くのに失敗しました」
ドキュメントを開くのに失敗しました。 

原因:

プライバシー Windows の設定により、Desktop Connector はリンクされたファイルのキャッシュされたバージョンをダウンロードできません。[ファイルの自動ダウンロード]がオフになっている。

解決策:

エラーなしでワークシェアされているモデルを開くには:

  1. Windows のプライバシー設定に移動します。
  2. [ファイルの自動ダウンロード]を開きます。
  3. この設定を [許可] に切り替えます。

注: これには IT または管理者の介入が必要な場合があります。

ファイルの自動ダウンロード 
 

製品:

Revit 製品ファミリ;Desktop Connector;Revit Cloud Worksharing;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認