예약된 보고서가 BIM 360 Field에서 생성된 것으로 표시되지만 알림 이메일이 전송/수신되지 않습니다.

Autodesk Support

2024년 10월 21일


다루는 제품 및 버전


문제:

수신자가 BIM 360 Field(클래식) 프로젝트 내에서 예약된 보고서에 대한 알림 이메일을 받지 못한다고 보고합니다.

  • 프로젝트 내에서 최근 > 보고서 탭을 볼 때 예약된 보고서가 생성되어 수신자에게 전송된 것으로 나타납니다.
  • 경우에 따라 보고서 작성자가 예약된 보고서 이메일을 받았을 수 있습니다.

원인:

여러 가지 잠재적인 원인이 있습니다.

  • 보고서가 생성되었으며 이메일이 전송되었지만 배달되지 않았습니다.
    • 다음과 같은 상황이 발생할 수 있습니다.
      • Field의 메일 전송 서비스가 수신 서버로부터 수신자의 메일 서버에 문제가 있다는 응답을 받은 경우(서버/시스템 다운, 취소/이메일 주소 변경).
      • 수신 메일 서버에서 거부된 메일로 인해 향후 수신자에게 이메일이 전송되지 않을 수 있습니다.
      • 수신자의 메일 서버 또는 이메일 계정에 문제가 발생했습니다.
      • BIM 360 Field 프로젝트 내에서 받는 사람의 프로파일에 문제가 발생했습니다.
  • 보고서가 실제로 생성되지 않았으며 이메일이 전송되지 않았습니다.

해결 방법:

여러 가지 잠재적인 솔루션이 있습니다

  • 스팸 필터를 확인하고 필요한 경우 이메일 차단을 해제합니다.
  • 받는 사람의 회사에 대한 전자 메일을 관리하는 그룹과 협력하여 받는 사람 회사의 승인된 목록에 권장 IP 주소, URL, URI 및 도메인을 포함합니다.
    • 자세한 내용은 "참조 항목" 섹션의 도움말 문서를 참조하십시오.
  • 수신자의 회사에 대한 이메일을 관리하는 그룹과 협력하여 수신자의 이메일 계정과 관련된 문제가 해결되었는지 확인합니다.

위의 방법으로 문제가 해결되지 않으면 Autodesk 기술 지원 부서에 문의하십시오.
 

제품:

BIM 360 Field;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기