"클라우드 작업 공유 서비스와 통신하는 동안 오류가 발생했습니다." Revit 클라우드 모델 열기

Autodesk Support

2025년 1월 23일


다루는 제품 및 버전


문제:

Revit에서 클라우드 작업 공유 모델에 액세스하려고 하면 다음 메시지가 표시됩니다.

통신 오류

클라우드 기반 작업 공유 서비스와 통신하는 중에 오류가 발생했습니다.

Revit의 통신 오류


모델 열기 대화상자에 다음과 같은 메시지가 나타날 수 있습니다.

모형 열기

모델 열기: <파일 이름>.rvt

클라우드 기반 작업 공유 서비스와 통신하는 중에 오류가 발생했습니다.

모델 열기 오류: 클라우드 작업 공유 서비스와 통신하는 동안 오류가 발생했습니다.

 
 

원인:

BIM 360의 Autodesk Account 서비스 중 하나가 성능 저하 또는 중단되었습니다.

해결 방법:

프로젝트 관련

서버가 제대로 작동하는지 확인

클라우드 중단(또는 서비스 저하)이 있는지 확인하는 방법에 대한 자세한 내용은 BIM 360 또는 Autodesk Construction Cloud 및 Revit 클라우드 모델에 Revit에서 액세스할 수 없음 문서를 참조하십시오. 1}

BIM 360 서버에 대한 로컬 연결을 확인합니다.

참고: 웹을 통해 연결하거나 cloudping.info 를 통해 확인할 때 대기 시간이 길어지는 것은 로컬 회사 네트워크, 로컬 인터넷 공급자 또는 해당 지역의 인터넷 연결과 관련된 로컬 인터넷 연결 문제로 인해 발생할 수 있습니다.

작동 중단 또는 해당 지역 연결 문제가 없는 경우 Revit이 업데이트되었는지 확인합니다

  1. Revit을 엽니다.
  2. 도움말 아이콘 근처에 있는 아래쪽 화살표를 클릭합니다.
Revit 2020 정보
  1. Autodesk Revit <버전> 정보를 클릭하고 빌드Revit 확인합니다.
Revit 2020 빌드
  1. 빌드Revit 해당 목록과 비교합니다(빌드 번호를 Revit 업데이트와 연결하는 방법).
  2. 버전이 오래된 경우 Revit을 닫습니다. Autodesk Access로 이동하거나 Autodesk Account에 로그인합니다(제품 업데이트).
  3. 최신 업데이트를 다운로드/설치합니다.
  4. Revit을 다시 시작합니다.
 

제품:

Revit; Revit Cloud Worksharing; BIM 360; BIM Collaborate 제품;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기