Flame에서 "아카이브 헤더를 업데이트하는 중 문제 발생..." 및 "아카이브의 X 파일을 찾으려면.."

Autodesk Support

2021년 3월 30일


다루는 제품 및 버전


문제:

Flame 아카이브가 잠겨 있습니다.아카이브를 열면 오류 메시지가 나타납니다.
"아카이브의 파일 20개를 찾습니다..."

아카이브를 최신 버전으로 변환할 때 오류 메시지가 나타납니다.
"아카이브 헤더를 업데이트하는 중 문제 발생: 아카이브의 마지막 볼륨이 장치에 있는지 확인할 수 없습니다. 계속하시겠습니까?"

원인:

다운로드 중 Flame 아카이브 .seg 파일이 손상되었습니다.

해결 방법:

온라인으로 .seg 파일을 업로드하기 전에 먼저 미디어를 컨테이너로 압축하여 손상 가능성을 방지하는 것이 좋습니다.
  • 사용법: tar czvpf <파일 이름>.tgz /
  • 예: tar czvpf Flame_Archive_03302021.tgz /mnt/Storagemedia/Archives/

제품:

불꽃; 플레어; 화염 지원;

버전:

any_version;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기