프로젝트 구성원이 BIM 360 Document Management에서 폴더 권한을 잃게 됨

Autodesk Support

2023년 10월 8일


다루는 제품 및 버전


문제:

회사/역할/또는 프로젝트 구성원 이메일에 의해 권한에 추가되면 프로젝트 구성원이 갑자기 액세스 권한을 잃게 되고(권한 목록에서 사라짐) 

원인:

연관된 회사/역할/또는 이메일 주소와 일치하지 않는 사용 권한이 있습니다. 

해결 방법:

권한을 수동으로 재동기화하려면 
  1. 기본 설정을 변경합니다. 
    • 회사별로 - 멤버의 회사를 변경합니다. 
    • 역할별로 수행하는 경우 - 멤버의 역할을 변경합니다. 
    • 이메일로 작업하는 경우 멤버를 제거한 다음 프로젝트에 다시 추가하거나 프로젝트 관리자로 설정합니다.
  2. 위의 변경 사항을 적용한 후 몇 분 기다린 후 멤버의 회사/역할/액세스 수준을 원하는 설정으로 다시 재설정합니다. 
  3. 멤버에게 재테스트하여 액세스 복원을 확인하도록 합니다.

제품:

BIM 360;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기