계정 포털에 액세스하면 하얀 공백 페이지가 표시됨

Autodesk Support

2025년 2월 18일


다루는 제품 및 버전


문제:

Autodesk Account 포털을 열면 흰색 빈 페이지가 표시됩니다. 

 

흰색 빈 페이지. 

 

흰색 빈 페이지. 

원인:

  • 지원되지 않는 브라우저입니다.

  • Account 포털이 더 이상 러시아어를 지원하지 않습니다.

  • Autodesk의 이용 약관 및 이용 조건이 수락되지 않았습니다.

 

해결 방법:

기본 브라우저를 Chrome으로 변경

  1. 컴퓨터에서 시작 메뉴 를 클릭합니다.
  2. "설정"을 클릭합니다."
  3. 기본 앱을 엽니다.
  4. 아래쪽의 "웹 브라우저"에서 현재 브라우저(일반적으로 Microsoft Edge)를 클릭합니다.
  5. '앱 선택' 창에서 Chrome을 클릭합니다.

언어 설정을 러시아어가 아닌 언어로 변경

  1. Autodesk Account에서 내 프로필 및 설정으로 이동합니다.
  2. 왼쪽 탐색 창에서 "설정" 섹션을 선택합니다.
  3. 언어를 러시아어 이외의 언어로 업데이트합니다.

사용 약관 및 이용 조건에 동의합니다.

  1. 브라우저의 별도 탭에서 accounts.autodesk.com 찾습니다.
  2. 계정이 이미 autodesk.com에 로그인되어 있으므로 accounts.autodesk.com 계정을 식별하고 이용 약관을 즉시 수락합니다.

제품:

모든 클라우드 및 데스크톱 제품;


이 정보가 도움이 되셨습니까?


도움이 필요하신가요? Autodesk Assistant에게 물어보세요!

Assistant가 답변을 찾아내거나 상담사에게 연락하는 것을 도와드릴 것입니다.


어떤 지원을 받을 수 있는지 확인하세요.

서브스크립션 플랜에 따라 제공되는 지원 유형이 달라집니다. 보유하신 플랜에 대해 제공되는 지원 수준을 확인하십시오.

지원 수준 보기