BIM 360 Fieldファイルの保存に関する問題とメンテナンスの時期

Autodesk Support

2023年10月8日


対象となる製品とバージョン


問題:

BIM 360 Fieldで作業しようとしました。長時間処理が続いているドキュメント、写真、共有のGlueモデルの表示、サムネイルやレポートのイメージの消失、および「大量の負荷」エラーを返す一般的なサイトの停滞といった、操作の問題が発生します。

原因:

BIM 360 Fieldにファイルの格納に関する問題が見つかりました。

解決策:

こうした問題を解決するため、2017年9月30日土曜日にメンテナンスの時間帯が設けられました。
  • 当初は午前8時~午後8時の間に発表されていました。
  • その後、このウィンドウは午後12時まで広がりました。
  • このメンテナンスは、米国のデータセンターでホストされているアカウントとプロジェクトに影響を与えました。
サイトのメンテナンスに関する最初の通知が正常性ダッシュボード、Field、Community Forumの製品に追加され、電子メールで送信されました。

ここ’1週間にBIM 360 Fieldサービスで発生したサービスの中断に関する詳細について、お客様に追加情報を提供するよう努めています。経験があるかもしれませんが、BIM 360 Fieldのパフォーマンスは、特定のタイムウィンドウで数日間’、低下していました。この最適化により、システムの速度が低下し、ファイルの処理に遅延が発生し、アプリケーションの使用中にエラーメッセージが表示されていました。 

この状況は、直ちにエンジニアリングチームに報告され、確認と修復が行われました。木曜と月曜日にBIM 360 Fieldサービスを短時間オフラインにして、問題を解決し、劣化の根本原因の調査を続行しました。  

当社の調査により、当社のファイル・ストレージ・システムに問題が見つかりました。これらの問題を解決するため、2017年9月30日土曜日の午前8時から午後8時までの間にメンテナンス期間を設ける予定です。必要なシステムのメンテナンスを実行するために、Autodesk BIM 360 Fieldの米国データセンターがオフラインになります。このメンテナンス期間は最大12時間です。このメンテナンスは、米国のデータセンターでホストされているアカウントとプロジェクトにのみ影響します。

最新の更新については、https://health.autodesk.com/ にアクセスしてサブスクリプションをご購入ください。

サービスの問題、特に広範な問題が、チーム、プロジェクト、および関係者に影響を与えることを理解しています。これらの問題が引き起こされた混乱に対して、心から申し訳ありません。 

今後も引き続き、オートデスク製品をご使用いただきますよう、何卒よろしくお願い申し上げます。

BIM 360 Fieldチーム

製品:

BIM 360 Field;

バージョン:

すべて;


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