BIM 360 Glueの通知を受信していません

Autodesk Support

2023年10月8日


対象となる製品とバージョン


問題:

BIM 360 Glueプロジェクトメンバーは、プロジェクト内でタスクが実行されても、電子メール通知を受信しません。
  • これには、マークアップ、モデルの更新、クラッシュテストの実行に関する通知が含まれます。 

原因:

この動作には、次の2つの潜在的な原因があります。
  • 受信者の電子メールは、Sendgrid電子メールサービスによってブロックされています。 
  • または、受信者がbim360glue-notifications@autodesk.comの電子メールアドレス(完全な「autodesk.com」ドメイン、または特にこの電子メールアドレス)をブロックしている場合もあります。 

解決策:


この動作を解決するには:
  • 電子メールドメインを管理するグループに、bim360glue-notifications@autodesk.com電子メールアドレスと'autodesk.com'ドメインを許可リストに追加します。
  • 許可されたリストに電子メール アドレスとドメインを追加しても問題が解決しない場合は、オートデスクの技術サポートにお問い合わせください。

製品:

BIM 360 Glue;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認