「エラーが発生しました。ページをリロードして再試行しますか?」というメッセージが表示された場合、キャラクタジェネレータでキャラクタを作成またはカスタマイズしようとすると、

Autodesk Support

2023年10月8日


対象となる製品とバージョン


問題:

[新規作成] > [カスタマイズ]を選択してキャラクタジェネレータでキャラクタを作成またはカスタマイズしようとすると、エラーが表示され、ページを再ロードしても表示されるメッセージは解決しません。

エラー

エラーが発生しました。
ページを再ロードして再試行しますか?

ユーザが追加したイメージ


また、いくつかのキャラクタを選択すると、セカンダリエラーが表示されることがあります。
 

申し訳ありません。

あなたは私たちが取り組んでいる間違いに偶然気づいたのです。後でもう一度確認してください。
 
ユーザが追加したイメージ

原因:

このようなエラーが発生する原因はいくつかあります。
  • キャッシュされたインターネットブラウザの項目により、サービスが正しく動作しません。
  • 一時的なサービス停止。

解決策:

この問題を解決するには、まずインターネットブラウザのキャッシュファイルをクリアします。

注: たとえば、「Google Chrome ブラウザのキャッシュをクリアする方法」の手順を参照してください。

問題が解決しない場合は、次の手順に従ってAutodeskテクニカルサポートに連絡してください。
  1. Autodesk Account にログインします。
  2. 右上隅で[サポート] > [お問い合わせ] > [技術サポート]の順に選択します。
  3. [電子メール]を選択します。
  4. この記事に記載されているエラーについて、新しいサポートケースを作成して送信します。件名に「Character Generator Error: An error has occurred!」と入力します。

製品:

Character Generator;


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Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


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