クライアントユーザーがフロープロダクショントラッキングからメールを受信していない

Autodesk Support

2024年5月6日


対象となる製品とバージョン


問題:

プレイリストはクライアント ユーザと共有されていますが、Autodesk Flow Production Tracking (旧称 ShotGrid)で電子メール通知が届きません。

原因:

- クライアントユーザーのメールフィールドが無効です。 
- メールが迷惑メールフォルダに届いた。
- ユーザーのメールボックス ルールがメールをフィルター処理しています。 
- クライアントユーザーの電子メールがサプレッションリストにある。 

解決策:

Flow Production Trackingで送信されない招待メールのトラブルシューティング方法:

  1. 次の手順を実行して、クライアントユーザーの電子メールを修正します。
    1. 「クライアント・ユーザー」ページに移動します。
    2. 必要なユーザーを見つけます。
    3. [メール] フィールドを正しいメール アドレスに更新します。 
  2. ユーザーのメールボックスのスパム フォルダーを確認します。
  3. ユーザーのメールボックスの自動フィルタリングルールを確認します。
  4. ユーザの電子メールがオートデスクの電子メール抑制リストに追加される場合があります。 オートデスク サポートに問い合わせて、ユーザがサプレッション リストに含まれているかどうかを確認してください。
: Autodesk Flow Production Tracking (旧称 Autodesk ShotGrid)。

製品:

フロー生産追跡;


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