BIM 360 / ACCアカウントおよび関連プロジェクトは表示されなくなりました

Autodesk Support

2024年5月7日


対象となる製品とバージョン


問題:

  • Autodesk Construction Cloud (ACC) / BIM 360アカウントおよび関連プロジェクトは表示されなくなりました。
  • 同じ会社のアカウントに2つのBIM 360 / ACCアカウントがありますが、1つのアカウントの有効期限が切れています。

原因:

  • 同じ会社に対して複数のアカウントが存在し、更新日が異なります。
  • 1つのアカウントが更新日に達して更新されなかった場合、そのアカウントは表示されなくなります。
  • 1つ以上のアカウントが体験版アカウントである可能性があります。
  • 1つまたは複数のアカウントの有効期限が切れている可能性があります。


個別のアカウントが存在する理由には、ビジネス上のニーズや契約上の合意によって個別のBIM 360/ACCアカウントでデータを維持する場合など、複数の可能性があります。

解決策:

  • 表示されなくなった期限切れアカウントに必要なデータが含まれている場合は、オートデスク カスタマー サポートに連絡して、次の詳細を提供してください。
    • 影響を受けるユーザの電子メールID
    • プロジェクト/アカウント名が表示されません
  • テクニカルサポートは、期限切れのアカウントへのアクセスを回復するために調査することができます。

注: 有効期限が切れてから 30 日後は、アカウント データを復元できなくなる可能性があります。

製品:

コンストラクションクラウド; BIM 360;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認