プロジェクトメンバーは、BIM 360 Document Managementでフォルダ権限を失います

Autodesk Support

2023年10月8日


対象となる製品とバージョン


問題:

会社/役割/またはプロジェクトメンバーの電子メールによって権限に追加されると、プロジェクトメンバーは突然アクセス権を失います(権限リストから消えます)。 

原因:

権限が、関連付けられている会社/役割/電子メールアドレスと同期しなくなりました。 

解決策:

権限の手動再同期を強制するには: 
  1. 既定の設定を変更します。 
    • 会社の場合:メンバーの会社を変更します。 
    • 役割の場合:メンバーの役割を変更します。 
    • 電子メールでメンバーを削除してからプロジェクトに追加し直すか、プロジェクト管理者として設定します。
  2. 上記の変更が行われた後、数分待ってから、メンバーの会社、役割、またはアクセスレベルを目的の設定にリセットします。 
  3. アクセスが復元されたことを確認するために、メンバーに再度テストを依頼します。

製品:

BIM 360;


この情報は役に立ちましたか?


サポートが必要な場合は、Autodesk Assistant にお問い合わせください!

Assistant が回答を見つけたり、担当者に連絡するお手伝いをします。


オートデスクではどのようなサポートが提供されますか?

ご利用可能なサポートの種類は、サブスクリプションのプランによって異なります。現在のプランでご利用可能なサポート レベルをご確認ください。

サポート レベルを確認